Автор Тема: Не показывает канал Армения  (Прочитано 2214 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн tusat

  • Новичок
  • *
  • Сообщений: 30
  • РЕПУТАЦИЯ +0/-0
  • Откуда: Павловск, Алтайский край
Не показывает канал Армения
« : 21 Июнь 2011, 00:04:10 »
Коллеги, вот такая проблема: ресивер GIS 805 с CAM модулем Via - MPEG4 перестал показывать один из армянских телеканалов. Спутник - 36 градусов, частота 12630 (на этом транспордере 2 канала, один идет нормально, а другой нет). Перенастройка, сброс на заводские не помогло. И это у нескольких человек. Ставлю свой ресивер Coschip CDVB 6750 - прекрасно идет. Может кто-то уже сталкивался с этим? Смотрел на LyngSate - параметры вещания не изменились.

Оффлайн BERKYT

  • Глобальный модератор
  • Ветеран
  • *****
  • Сообщений: 6700
  • РЕПУТАЦИЯ +576/-12
  • Пол: Мужской
  • сам не курю и вам не советую!
  • Откуда: Сибирский
Re: Не показывает канал Армения
« Ответ #1 : 21 Июнь 2011, 05:08:34 »
Коллеги, вот такая проблема: ресивер GIS 805 с CAM модулем Via - MPEG4 перестал показывать один из армянских телеканалов. Спутник - 36 градусов, частота 12630 (на этом транспордере 2 канала, один идет нормально, а другой нет). Перенастройка, сброс на заводские не помогло. И это у нескольких человек. Ставлю свой ресивер Coschip CDVB 6750 - прекрасно идет. Может кто-то уже сталкивался с этим? Смотрел на LyngSate - параметры вещания не изменились.
Идут оба канала открыто. Просто на первом канале надо немножко постоять . Он чето долго думает. Сначала идет звук, а только потом видео. Второй канал клацает быстрее. Может и в ресивере дело . У меня показывает. Оно ж в MPEG-4, поэтому там заморочки. :-[

 


    . [AD] Яндекс.Метрика
  100   10 ?  !
(Ц) bigaboon & добрейшей души Человеки.


SimplePortal 2.3.3 © 2008-2010, SimplePortal